Error Panic Could not open: en Eclipse Android | PuRaSLiNeAs punto com

Artículos Relacionados

  • Tienes que instalar el plugin 'similar post' para ver esta sección.
  • Hay 3 Comentarios para “Error Panic Could not open: en Eclipse”

    1. Tigre Dice:

      Te juro que me sentí super identificado con el inicio de tu post! Era como si me estuvieras describiendo y vieras mi frustración al no saber como lidiar con este problema… que desanimába y mucho, pero llegaste y fue como: “¡Yo tengo la solución!” Muchísimas gracias. Alfín pude resolverlo. Tengo Windows Vista y me sirvió. Ahora si… a adentrarnos en este nuevo mundo. Gracias!.

      Responder

    2. Oscar Dice:

      waaaa gracias viejo, esta muy bueno el aporte, y bueno no puedo correr el SDK directamente tengo que abrirlo desde mi eclipse, pero ya con eso me sirve

      Responder

    3. alex Dice:

      gracias… ya me daba de cabeza contra el computador…

      Responder

    Deja un Comentario